Características destacadas del producto
Banda ancha inalámbrica global para CPE de interiores
El 5G IDU es un dispositivo inalámbrico de interior AX1800 de alto rendimiento, compatible con VoIP por SIP y con un puerto Ethernet de 2.5 Gigabits.
AX inalámbrico y Ethernet de 2.5 Gigabits
Transmite contenido multimedia en alta definición por toda tu casa sin interrupciones utilizando las tecnologías cableadas e inalámbricas más rápidas que existen hoy en día.
Configuración sencilla y segura
Configura el IDU 5G en un santiamén con el asistente de configuración en línea y crea conexiones inalámbricas seguras fácilmente mediante Wi-Fi Protected Setup (WPS).
Características
Conectividad
*Admite múltiples conexiones WAN para ofrecer flexibilidad, redundancia y conectividad futura
*WAN Ethernet integrada para conectarse a tu conexión a Internet de banda ancha de alta velocidad
*El puerto WAN de 2.5 Gigabits es compatible con las conexiones a Internet de alta velocidad de hoy y del futuro
*Cuatro puertos LAN Gigabit para conectar dispositivos con cable y realizar actividades en línea a alta velocidad
*Conexión inalámbrica rápida 802.11ax para conexiones de alta velocidad con todas tus computadoras y dispositivos móviles
*Puerto USB 3.0 para compartir archivos multimedia desde un dispositivo de almacenamiento
Seguridad
Wi-Fi Protected Setup (WPS) para agregar dispositivos a tu red de manera rápida y segura
Cifrado WPA/WPA2 para proteger tu tráfico inalámbrico
Facilidad de uso
Asistente de configuración rápida: El enrutador inalámbrico 5G IDU AX1800 de doble banda con VoIP y SIP es un router altamente integrado que cuenta con todo lo que tu hogar o pequeña empresa necesita para tener acceso a Internet de alta velocidad. Combina un puerto de Internet Ethernet de 2.5 Gigabits, compatibilidad con Internet móvil 5G/4G a través de la ODU 5G, voz sobre IP (VoIP) de la IDU 5G y conexión inalámbrica Gigabit, todo en un solo producto fácil de usar que comparte una conexión a Internet para todos tus dispositivos.
Red doméstica rápida y confiable
El enrutador Gigabit de 4 puertos Visonicom 5G IDU AX1800 crea una red doméstica ultrarrápida que conecta todos tus dispositivos a tu conexión a Internet de banda ancha. El WiFi 6 de doble banda simultáneo te ofrece el futuro de la conectividad inalámbrica de alto ancho de banda, lo que te permite reproducir videos en alta definición y navegar por Internet desde cualquier rincón de tu hogar sin interrupciones. Los puertos Gigabit Ethernet brindan conexiones por cable de alta velocidad para hasta cuatro computadoras u otros dispositivos. Es elegante, fácil de usar y te ofrece una red confiable para hoy y para el futuro.
Redundancia con conmutación por error múltiple y conectividad futura
El enrutador inalámbrico 5G IDU AX1800 de doble banda con VoIP SIP crea una red doméstica ultrarrápida que conecta todos tus dispositivos a tu conexión a Internet de banda ancha. La tecnología 802.11AX de doble banda simultánea te ofrece el futuro de la conectividad inalámbrica de gran ancho de banda, lo que te permite reproducir videos en alta definición, realizar llamadas de voz por Internet y navegar por la red desde cualquier rincón de tu hogar sin interrupciones. Los puertos Gigabit Ethernet brindan conexiones por cable de alta velocidad para hasta cuatro computadoras u otros dispositivos. Es elegante, fácil de usar y te ofrece una red confiable para hoy y para el futuro.
Voz sobre IP
El Visonicom 5G IDU ofrece tecnología de voz sobre IP (VoIP) con funciones de comunicación avanzadas y es compatible con los servicios telefónicos más comunes del mercado, lo que te permite realizar y recibir llamadas de manera confiable. Usa el puerto telefónico FXS del 5G IDU para conectar un teléfono convencional y realizar tus llamadas VoIP, y aprovecha las funciones del enrutador para conectar a todos los miembros de tu familia o a tus dispositivos personales a Internet, y así disfrutar de una experiencia en línea rápida y segura en toda tu casa u oficina.
Transmisión fluida con Wireless AX
El 5G IDU utiliza la más reciente tecnología Wireless AX, que ofrece velocidades de transferencia de hasta 1.8 Gbps (1200 ax + 573.5 ax). El enrutador opera simultáneamente en las bandas inalámbricas de 2,4 GHz y 5 GHz gracias a la tecnología de doble banda simultánea y a tres antenas externas. Esto te permite navegar por Internet, chatear y enviar correos electrónicos utilizando la banda de 2,4 GHz, mientras que al mismo tiempo puedes reproducir contenido multimedia digital, jugar en línea o realizar llamadas de voz por Internet en la banda de 5 GHz.
Diseñado para una cobertura inalámbrica óptima
Las antenas 5G IDU han sido cuidadosamente diseñadas para garantizar que haya poco o ningún punto muerto en cualquier entorno. El amplificador de alta potencia envía la señal hasta los rincones más alejados de tu hogar. Además, las múltiples antenas externas del enrutador inalámbrico de interior AX1800 Gigabit con VoIP SIP mejoran la recepción inalámbrica al llevar las señales a donde más se necesitan para lograr el mejor rendimiento posible.
Compartir archivos al alcance de la mano
El 5G IDU te permite conectar un dispositivo de almacenamiento USB y compartir al instante documentos, películas, fotos y música. Puedes disfrutar de tu biblioteca de música en una memoria USB y compartirla en toda tu casa. Puedes mostrar fotos en el televisor de la sala mientras un miembro de la familia ve una película en su computadora. Puedes transmitir archivos multimedia a varios dispositivos sin interrupciones, o guardarlos en tu dispositivo para reproducirlos sin conexión. La interfaz intuitiva permite que cualquiera se conecte de inmediato a una variedad de opciones de entretenimiento almacenadas de manera segura en tu propio dispositivo de almacenamiento.
Fácil de instalar y seguro
Configurar el IDU 5G es fácil gracias al asistente de configuración. Solo tienes que abrir la utilidad de configuración y seguir unos sencillos pasos para poner en marcha tu red doméstica. También puedes configurar una red segura con solo presionar un botón mediante Wi-Fi Protected Setup (WPS). Simplemente presiona los botones WPS correspondientes en cada dispositivo para establecer al instante una conexión segura con un nuevo dispositivo. Ten la tranquilidad de que tu red está protegida gracias al cifrado inalámbrico WPA/WPA2 y a los dos cortafuegos activos integrados (SPI y NAT), para que puedas comprar en línea y realizar tus operaciones bancarias en línea con confianza.
Transmisiones seguras y fluidas
El enrutador inalámbrico de interior 5G IDU AX1800 Gigabit de doble banda cuenta con dos cortafuegos activos integrados (SPI y NAT), para que puedas comprar en línea y realizar tus operaciones bancarias en línea con confianza. También está equipado con seguridad inalámbrica WPA y control de acceso para proteger tu red contra accesos no autorizados y amenazas externas, de modo que puedas usar Internet con confianza. Además, las colas de prioridad de QoS y la priorización de paquetes minimizan la congestión del tráfico y garantizan un funcionamiento fluido del VoIP y el streaming multimedia, brindándote la mejor experiencia de Internet posible.
Especificaciones:
| Chipset | BCM6755(CPU and WiFi)+BCM53134(4*Gigabit PHY)+GPY211B1VC(2.5G WAN PHY) |
| Device Interfaces | 4*10/100/1000M Gigabit LAN Ports |
| 1*10/100/1000M /2.5G Gigabit WAN Port (Support PSE) | |
| 2*FXS VoIP Ports | |
| 802.11ax/ac/n/g/b Wireless LAN | |
| WLAN On/Off Button | |
| USB3.0 Port | |
| WPS Button | |
| Reset Button | |
| Antenna Configuration | 2*5dBi External 2.4G Wireless Antennas |
| 2*5dBi External 5G Wireless Antennas | |
| Data Rate | 2.4GHz 573.5Mbps |
| 5GHz 1201Mbps | |
| Standards | IEEE802.11ax |
| IEEE802.11ac | |
| IEEE802.11n | |
| IEEE802.11g | |
| IEEE802.11b | |
| IEEE802.3 | |
| IEEE802.3u | |
| IEEE802.3ab | |
| IEEE802.3az | |
| IEEE802.3bz | |
| Network Protocols | RFC2516PPP over Ethernet (PPPoE) |
| RFC1662PPP in HDLC-like Framing | |
| RFC1332PPP Internet Protocol Control Protocol | |
| Support ALG (Application Level Gateways) | |
| DHCP Client | |
| Functionality | |
| Security | WPA & WPA2(Wi-Fi Protected Access) |
| Wi-Fi Protected Setup(WPS)-PIN/PBC | |
| Advanced Features | Multi-language Web Setup Wizard |
| UPnP Support | |
| Dual Active Firewall | |
| VPN Pass-through /L2TP/IPSec | |
| 802.1pQoS | |
| Routing Features | RFC768 User Datagram Protocol(UDP) |
| RFC791 Internet Protocol(IP) | |
| RFC792 Internet Control Message Protocol(ICMP) | |
| RFC793 Transmission Control Protocol(TCP) | |
| RFC826 An Ethernet Address Resolution Protocol(ARP) | |
| RFC862 Echo Protocol | |
| Support IP Routing | |
| Support Transparent Bridging | |
| Support Source and Destination Routing | |
| Support DHCP Server/Client | |
| Support UPnP | |
| Support NAT, NAPT | |
| Support DMZ | |
| Support IP QoS | |
| Support IGMP Proxy | |
| SupportIPv6 | |
| Management Features | Device Configuration, Management and Update |
| Web Based GUI | |
| Command Line Interface via Serial port, Telnet, or SSH | |
| Universal Plug and Play(UPnP) Internet Gateway Device | |
| WAN Management Protocol(TR-069) | |
| SNMPv1/v2 | |
| PSI Configuration File Upload and Download | |
| Date/time Update from SNTP Internet Time Server | |
| (IGDv1.0) | |
| VoIP Feature | |
| DSP Feature List | Fax/data Bypass |
| 711 pass through | |
| T38 Fax Relay | |
| Supports T.38 Versions (06/98 to 03/02), V34 Included. | |
| V.152 Fax | |
| T.38 over UDPTL-ASN.1 Encoding/decoding of UDPTL Packets (Packet Loss, Recovery,Redundancy) | |
| RTP/RTCP transfer | |
| RTP/AVP-RFC3551 (formerly 1890) | |
| RTP/RTCP-RFC3550 (formerly 1889) | |
| Jitter Buffer | |
| Static/dynamic, Up to 200m | |
| Caller ID Generation | |
| Support Type 1 and Type 2 | |
| Codec Support | |
| G.711 A-Law | |
| G.711 U-Law | |
| G.722 | |
| G.729 Annex A, B | |
| Digital Gain Configuration | |
| Range: +/-20db step by 0.5dB | |
| The Voice’s Volume Controlled by the Host per Channel | |
| On the fly modification | |
| Packet Time Length | |
| 10ms, 20ms, 30ms, 40ms | |
| Packet Loss Concealment | |
| Packet Loss Concealment-ITU-T G.711 Appendix I | |
| G729 VAD&CNG | |
| G.711 VAD&CNG | |
| Voice Activity Detector, Comfort Noise Generation-ITU-T G.711 Appendix II | |
| RFC 3389 | |
| DTMF Generation & Detection | |
| ITU-T Q.23 and Q.24 | |
| DTMF Tones Generation and Detection Compliant with the TIA 464B Standard. | |
| Echo Canceller | |
| Echo Canceller Automatically Enabled When Both Volume<=36dBm | |
| Echo Tail Length (Up to 32ms) | |
| Echo Canceller Disabled by 2100Hz Tone with Phase Reversal. | |
| Echo Canceller Must Remove Echo with ERL=0~3dB | |
| Line EC, G.168-2004 Compliant | |
| Pulse Dial Detection | |
| 3-Way Conference | |
| Tone Generation | |
| Call Progress Tones Generation | |
| Generate Howler Tones | |
| Quad Tone Generation | |
| SIP/Call Control Feature List | RFC 2617, HTTP Authentication: Basic and Digest Access Authentication. |
| RFC3428-Session Initiation Protocol (SIP) Extension for Instant Messaging | |
| RFC2976-The SIP INFO Method | |
| RFC3842-A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP) | |
| RFC 2976, The SIP Info Method | |
| RFC3310-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) | |
| RFC4169-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) Version-2 | |
| RFC4566, SDP: Session Description Protocol(new) | |
| RFC 3264, An Offer-Answer Model with the SDP | |
| RFC 3265-SIP-Specific Event Notification | |
| RFC 3311, The SIP Update Method | |
| RFC 3842, -A Message Waiting Indication Event Package for the SIP | |
| RFC 3960, Early Media and Ringing Tone Generation in the SIP | |
| RFC 3325, Private Extensions to the SIP for Asserted Identity within Trusted Networks (Partial) | |
| RFC 3261, SIP: Session Initiation Protocol Version 2 | |
| RFC 2327, SDP: Session Description Protocol | |
| RFC 3326, The Reason Header Field for SIP (Partial) | |
| RFC 3515, The SIP Refer Method | |
| RFC 3262, Reliability of Provisional Responses in the SIP | |
| RFC 3263, SIP: Locating SIP Servers | |
| RFC 3581, An Extension to the SIP for Symmetric Response Routing | |
| RFC 4028, Session Timers in the SIP | |
| RFC 4566-SDP Session Description Protocol | |
| RFC4488-Suppression of Session Initiation Protocol (SIP) REFER Method Implicit Subscription | |
| RFC3966-The tel URI for Telephone Numbers | |
| RFC4028-Session Timers in the Session Initiation Protocol (SIP) | |
| RFC3093-Session Initiation Protocol (SIP) Extension for Event State Publication | |
| RFC3605-Real Time Control Protocol (RTCP) Attribute In Session Description Protocol (SDP) | |
| RFC3608, Session Initiation Protocol (SIP) Extension Header Field for Service Route Discovery During Registration | |
| RFC3327 Session Initiation Protocol (SIP) Extension Header Field for Registering Non-Adjacent Contacts | |
| RFC3891 The Session Initiation Protocol (SIP) "Replaces" Header | |
| RFC3892 The Session Initiation Protocol (SIP) Referred-By Mechanism | |
| RFC3420 Internet Media Type Message/Sipfrag | |
| RFC2046-Multipurpose Internet Mail Extensions (MIME) Part Two: Media Types | |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) | |
| RFC4321-Problems Identified Associated with the Session Initiation Protocol's (SIP) Non-Invite Transaction | |
| RFC5057-Multiple Dialog Usages in the Session Initiation Protocol | |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) | |
| RFC2833-RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals | |
| RFC 3310 HTTP Digest Authentication Using Authentication and Key Agreement (AKA) when Talking with the Registration Server. | |
| RFC 3311 The Session Initiation Protocol (SIP)Update Method. | |
| RFC 2198 The Redundancy Function. RTP Payload for Redundant Audio Data | |
| RFC 3555 MIME Type Registration of RTP Payload Formats | |
| RFC 3388 Grouping of Media Lines in the Session Description Protocol(SDP) | |
| WMI (Support SIP Stack) | |
| Call Feature | |
| Busy Call Forward | |
| Attended Call Transfer | |
| Do Not Disturb | |
| Call Waiting | |
| 3-Way Conference | |
| No Reply Call Forward | |
| Blind Call Transfer | |
| Unconditional Call Forward | |
| Hotline | |
| A Digit Map of at Least 256 Characters. | |
| Draft-rosenberg-midcom-turn-08, Traversal Using Relay NAT (TURN). | |
| Physical | |
| Dimensions | 235*167*56mm |
| Weight | 475.7grams (1.05pounds) |
| Power | Input: 48V/1A DC adaptor Output: 48 V/0.5 A PSE |
| Temperature | Operating: 0 to 45°C(32to113°F) Storage: -20 to 70 °C (-4 to 158 °F) |
| Humidity | 10% to 95% Non-condensing |
