---
title: "Enrutador CPE 5G con WiFi 6 AX3000 VPN TR-069TR-369 y compatibilidad con VoIP VG56-X301U"
description: "El VG56-X301U es un router CPE 5G para uso en interiores con WiFi 6 de 3000Mbps, compatible con TR069, TR369, VPN y VoIP, y que opera en las bandas NR SA/NSA: n1/n3/n5/n7/n8/n20/n28/n38/n40/n41/ n71/n75/n76/n77/n78/n79, así como 4G LTE FDD en las bandas B1/B3/B5/B7/B8/B20/B28/B32/B71 y LTE TDD en las bandas B38/B40/B41/B42/B43"
url: "https://cpe5g.com/es/banda-ancha-móvil/equipos-de-las-instalaciones-del-cliente-para-5g/5g-cpe-wifi6-enrutador-ax3000-tr069-tr369-vpn-voip-nr-sa-nsa-banda-n1-n3-n5-n7-n8-n20-n28-n38-n40-n41-n71-n75-n76-n77-n78-n79"
date: "2026-11-13T11:15:19+00:00"
language: "es-ES"
---

##  Enrutador CPE 5G con WiFi 6 AX3000 VPN TR-069TR-369 y compatibilidad con VoIP VG56-X301U

 Share:

El Visonicom VG56-X301U es un CPE 5G para uso en interiores con Wi-Fi 6 AX3000, compatible con TR069, TR369 y VPN, y con soporte opcional para VoIP.
El VG56-X301U es compatible con Wi-Fi 6 de doble banda 2×2, así como con LAN y WAN Gigabit Ethernet, lo que le permite ofrecer una velocidad inalámbrica de 3000 Mbps en las bandas de frecuencia de 2,4 GHz y 5 GHz. El producto integra la última generación del módem V620, que cumple con la especificación 3GPP Release 16 y es compatible tanto con el modo 5G NSA como con el modo SA. Gracias a su extraordinaria estabilidad en la transmisión inalámbrica de alta velocidad y a su mayor confiabilidad, el CPE 5G puede ofrecer a los usuarios una excelente transmisión multimedia para el hogar o la empresa a través de la conexión con la estación base.

### Características destacadas del producto

Banda ancha móvil global
La conectividad móvil 5G te permite llevar tu conexión de banda ancha contigo a dondequiera que vayas
AX3000 inalámbrico y Gigabit Ethernet
Transmite contenido multimedia en alta definición por toda tu casa sin interrupciones utilizando las tecnologías alámbricas e inalámbricas más rápidas disponibles en la actualidad
Administración remota
Compatibilidad con TR069 y múltiples opciones sencillas de administración remota
Compatibilidad con versiones anteriores
MBB es compatible con versiones anteriores de LTE FDD y TDD
WiFi es compatible con versiones anteriores de WiFi 5, 11 a/b/g/n
Actualización disponible
Opciones de voz (VoIP, VoLTE) disponibles

### Features

### Características

#### Conectividad

Conectividad 5G ultrarrápida
Ofrece velocidades ultrarrápidas de hasta 4,67 Gbps (5G SA) y 1,6 Gbps (LTE), lo que garantiza una conectividad sin interrupciones para tareas que requieren un gran ancho de banda. Es compatible con bandas 5G globales y cuenta con tecnología MIMO 4×4 para una mayor intensidad de señal y confiabilidad.

#### Rendimiento avanzado de Wi-Fi 6

Ofrece velocidades de hasta 574 Mbps en la banda de 2,4 GHz, mientras que la banda de 5,8 GHz alcanza los 2402 Mbps. Gracias a la modulación 1024-QAM y la tecnología OFDMA, gestiona múltiples dispositivos conectados en entornos domésticos u oficiosos con mucho tráfico sin comprometer el rendimiento.

#### Diseñado para cubrir toda la casa

Equipado con antenas internas de alta ganancia para eliminar las zonas sin señal. Optimizado para casas u oficinas grandes, ofrece señales potentes y estables incluso a través de paredes y pisos.

#### Conectividad multigigabit preparada para el futuro

Los dos puertos de alta velocidad de 1G (WAN/LAN) te permiten aprovechar al máximo el potencial de tu conexión de fibra óptica o banda ancha 5G. Las interfaces Ethernet de alta calidad garantizan que cada conexión por cable disfrute del máximo ancho de banda.

#### Gestión integral y seguridad

\- Administración remota TR-069 e interfaz gráfica de usuario (GUI) web para facilitar la configuración y el monitoreo.
\- Priorización de calidad de servicio (QoS), firewall y compatibilidad con VPN para una navegación segura.
\- Controles parentales y priorización de dispositivos para optimizar el uso del ancho de banda.

### Especificaciones:

 | Hardware Parameters |
|---|
| Chipset | V620+MT7916+MT7976D +YT9215S+LE9643 |
| CPU Frequency | Quad Core ARM Cortex A55 2.0GHz |
| Memory | 1GB LPDDR4 |
| Flash | 4GB EMMC |
| Device Interfaces | 1\*GE RJ45 LAN |
| 1\*GE RJ45 WAN |
| 1\*WPS Button |
| 1\*Reset Button |
| 1\*Power Jack |
| 1\*RJ11 Phone Jack |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 573.5Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps |
| WiFi Antenna | 3\*3.5dBi internal 2.4G&5G dual band antenna |
| 5G/LTE Antenna | 4\*2~7dBi internal antenna |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 2.4G: 2.4~2.4835GHz 5G: 5.150~5.825GHZ |
| Korea, Japan, ETSI, FCC channels can be selected |
| Modulation Schemes | OFDM = BPSK, QPSK, 16-QAM, 64-QAM, 256-QAM, 1024-QAM |
| DSSS = DBPSK, DQPSK, CCK |
| Transfer Rate | Full: up to 3Gbps 2.4G+5G |
| Output Power | 802.11ax:18+/-1.5dBm |
| 802.11ac:19+/-1.5dBm |
| 802.11n HT40:19+/-1.5dBm |
| 802.11n HT20:19+/-1.5dBm |
| 802.11g:20+/-1.5dBm |
| 802.11b:23+/-1.5dBm |
| Sensitivity | 802.11ax: -46dBm @ HE160,MCS11 |
| 802.11ax: -49dBm @ HE80,MCS11 |
| 802.11ac: -51dBm @ HT80, MCS9 |
| 802.11ac: -53dBm @ HT40, MCS9 |
| 802.11ac: -56dBm @ HT20, MCS8 |
| 802.11n:-61dBm @ HT40, MCS7 |
| 802.11n: -64dBm @ HT20, MCS7 |
| 802.11g:-65dBm @54M |
| 802.11b:-76dBm @11M |
| 5G/LTE Features |
| 5G/ LTE Standards | 3GPP Release 16, Cat.19 |
| 5G/LTE Frequency Bands Support | 5G NR |
| 5G NR SA: n1/n3/n5/n7/n8/n20/n28/n38/n40/n41/ n71/n75/n76/n77/n78/n79 |
| 5G NR NSA: n1/n3/n5/n7/n8/n20/n28/n38/n40/n41/ n71/n75/n76/n77/n78/n79 |
| LTE FDD: B1/B3/B5/B7/B8/B20/B28/B32/B71 |
| LTE TDD: B38/B40/B41/B42/B43 |
| WCDMA: B1/B5/B8 |
| 5G/LTE Throughput | 5G SA Sub-6 : DL 4.67Gbps; UL 1.25Gbps |
| 5G NSA Sub-6 : DL 5.47Gbps; UL 825Mbps |
| LTE : DL 1.6Gbps; UL 211Mbps |
| MIMO | DL: 4\*4 UL: 2\*2(only support 5G NR) |
| Output Power | 5G NR bands: Class 3 (23 dBm ±2.7 dB) |
| 5G NR HPUE bands (n41/n77/n78/n79): Class 2 (26 dBm +2/-3 dB) |
| 5G NR HPUE bands (n41/n77/n78/n79): Class 1.5 (29 dBm +2/-3 dB) |
| LTE bands: Class 3 (23 dBm ±2.7 dB) |
| LTE HPUE bands (B41): Class 2 (26 dBm +2/-3 dB) |
| WCDMA bands: Class 3 (23 dBm ±2 dB) |
| Software Features |
| General Protocols | Network main Protocols: |
| RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE |
| Software Features |  |
| General Protocols | Wireless main Protocols: |
| IEEE 802.11a |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| IEEE 802.11ax |
| IEEE 802.11h(dfs) |
| IEEE 802.11e(wmm) |
| IEEE 802.11k/v/r |
| Mobile main Protocols: |
| 3GPP Release 16 |
| Wireless Features | Embedded AP with 4 SSIDs on each Radio |
| Separate authentication for each SSID |
| Wmm |
| AutoChannel |
| Mobile Features | 5G SA && 5G NSA |
| APN && Dial Settings |
| NAT support |
| Bridge Mode |
| PIN Management |
| Message Management |
| sim lock/band lock/cell lock support |
| AT Command Web interface provided |
| Network Features | IPv4/IPv6 dual stack |
| 6RD |
| IPoE Bridge Mode |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful |
| PPTP, L2TP, OPENVPN,GRE VPN |
| IGMP proxy and MLD for IPTV |
| DNS Proxy |
| DHCP server |
| NAT, NAPT and ALG |
| Software Features |
| Voice Features | VoIP(optional) |
| SIP Proxy(optional) |
| Codec: G711& G722& G723 & G729 (optional) |
| Fax T.38 &V.17&&V.34&&V.152 (optional) |
| VAD (Voice Activity Detection) (optional) |
| Silence suppression(optional) |
| CNG (Comfort Noise Generation) (optional) |
| Supports G.168 (echo cancellation) (optional) |
| Other Features | QoS Flow Control |
| DMZ and Port forwarding(Virtual server) |
| SPI Firewall, Denial of Service (DoS) protection |
| Port filtering, IP filtering and MAC filtering |
| URL filter |
| DDNS |
| Static route |
| SNTP Date/time update from Internet Time Server |
| Diagnostics(Ping/TraceRoute/SpeedTest) |
| Logs and statistics |
| Automatic timing restart |
| Management Features | Web GUI |
| Command line tools(telnet/ssh) |
| TR-069 remote management |
| TR-369 remote management |
| UPNP |
| Physical |
| Dimensions | 109.5\*109.5\*168mm |
| Weight | 550 grams(1.21pounds) |
| Temperature | Operating: 0°C~40°C |
| Storage: -20°C ~ 70°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1.5A |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |

## Schema

```json
{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Inicio", "item": "https://cpe5g.com/es" }, { "@type": "ListItem", "position": 2, "name": "MBB", "item": "https://cpe5g.com/es/banda-ancha-móvil" }, { "@type": "ListItem", "position": 3, "name": "5G CPE", "item": "https://cpe5g.com/es/banda-ancha-móvil/equipos-de-las-instalaciones-del-cliente-para-5g" }, { "@type": "ListItem", "position": 4, "name": "Enrutador CPE 5G con WiFi 6 AX3000 VPN TR-069TR-369 y compatibilidad con VoIP VG56-X301U", "item": "https://cpe5g.com/es/banda-ancha-móvil/equipos-de-las-instalaciones-del-cliente-para-5g/5g-cpe-wifi6-enrutador-ax3000-tr069-tr369-vpn-voip-nr-sa-nsa-banda-n1-n3-n5-n7-n8-n20-n28-n38-n40-n41-n71-n75-n76-n77-n78-n79" } ] }
```

```json
{ "@context": "https://schema.org", "@type": "Product", "name": "Enrutador CPE 5G con WiFi 6 AX3000 VPN TR-069TR-369 y compatibilidad con VoIP VG56-X301U", "image": "https://cpe5g.com/images/product/VG56-X301U_5G-CPE-router_VG56-X301U.png", "description": "{gallery rows=1 cols=2}gallery/VG56-X301U{/gallery} El Visonicom VG56-X301U es un CPE 5G para uso en interiores con Wi-Fi 6 AX3000, compatible con TR069, TR369 y VPN, y con soporte opcional para VoIP.El VG56-X301U es compatible con Wi-Fi 6 de doble banda 2×2, así como con LAN y WAN Gigabit Ethernet, lo que le permite ofrecer una velocidad inalámbrica de 3000 Mbps en las bandas de frecuencia de 2,4 GHz y 5 GHz. El producto integra la última generación del módem V620, que cumple con la especificación 3GPP Release 16 y es compatible tanto con el modo 5G NSA como con el modo SA. Gracias a su extraordinaria estabilidad en la transmisión inalámbrica de alta velocidad y a su mayor confiabilidad, el CPE 5G puede ofrecer a los usuarios una excelente transmisión multimedia para el hogar o la empresa a través de la conexión con la estación base.", "brand": { "@type": "Brand", "name": "Visonicom Technology-Pure China OEM ODM factory for 5G,4G,WiFi, POL, Ethernet Switch" }, "offers": { "@type": "Offer", "price": "0.00", "url": "https://cpe5g.com/es/banda-ancha-móvil/equipos-de-las-instalaciones-del-cliente-para-5g/5g-cpe-wifi6-enrutador-ax3000-tr069-tr369-vpn-voip-nr-sa-nsa-banda-n1-n3-n5-n7-n8-n20-n28-n38-n40-n41-n71-n75-n76-n77-n78-n79", "priceValidUntil": "2100-12-31T10:00:00" } }
```
